centos6がオワコンになった原因

dockerがcentos7しか対応しない。 で、当たらしいdockerじゃないと対応確認とれてないコンテナがではじめた。

という流れです。

トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 単語検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2017-05-25 (木) 17:57:47 (239d)