ruby on rails 6.0.0

ERROR:  Error installing rails:
        sprockets requires Ruby version >= 2.5.0.

先に、

gem install sprockets -v3.7.2

やるべし

トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 単語検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2019-11-19 (火) 12:09:01 (25d)